Necesito vuestra AYUDA!

En este foro puedes contarnos lo que quieras
Responder
Chema*
Conductor novel
Conductor novel
Mensajes: 4
Registrado: Mié 15 Jul, 2020 19:19
Ubicación: Madrid

Necesito vuestra AYUDA!

Mensaje por Chema* » Vie 17 Jul, 2020 13:58

Buenas,

Llevo una semana dando vueltas a este tema y no consigo dar con la solución.

Resulta que no sé qué va en esas tres rocas que aparecen en la foto, el antiguo dueño me comenta que en la de la culata va el sensor de temperatura, pero no sé cuál le corresponde exactamente, he visto muchos vídeos en Youtube de motores y ninguno lleva esos tres agujeros...

Os dejo unas fotos a ver si me pudierais decir porfa qué va ahí.

Gracias!!

Imagen
Imagen
Imagen

Avatar de Usuario
tiococo
Cientoveintisietero
Mensajes: 6871
Registrado: Lun 26 Ene, 2009 20:30
Ubicación: Colmenar de oreja(madrid)

Re: Necesito vuestra AYUDA!

Mensaje por tiococo » Vie 17 Jul, 2020 16:11

En esos tres agujeros roscados va un soporte para sujetar un tirante del motor al chasis en los 1ª serie, a ver si alguine con 1ª serie te pone una foto para aclararte mejor.
Todos me dicen que no fume, pero nadie me dice que no trabaje.
ImagenImagen

Avatar de Usuario
JMOP
Cientoveintisietero
Mensajes: 1326
Registrado: Dom 26 Oct, 2008 01:56
Ubicación: Las Rozas (Madrid)

Re: Necesito vuestra AYUDA!

Mensaje por JMOP » Vie 17 Jul, 2020 19:28

Imagen
Aquí lo tienes. También te falta la tapa de goma que va en la campana de embrague.
No tiene los permisos requeridos para ver los archivos adjuntos a este mensaje.

Chema*
Conductor novel
Conductor novel
Mensajes: 4
Registrado: Mié 15 Jul, 2020 19:19
Ubicación: Madrid

Re: Necesito vuestra AYUDA!

Mensaje por Chema* » Lun 20 Jul, 2020 12:43

JMOP escribió:
Vie 17 Jul, 2020 19:28
Imagen
Aquí lo tienes. También te falta la tapa de goma que va en la campana de embrague.
Buah mil gracias, misterio resuelto entonces! Te debo una caña

Responder